Light Mode Problem

Does anyone know how to switch the Writer Portal back to Lightmode? Ever since the update it’s been on Dark Mode and I just do not like it. :face_with_diagonal_mouth:.

You’ll have to change you computer to light mode .

Basically if you have your settings on you device on dark mode episodes portal will be dark mode

If u switch it to light mode , epis portal should be light mode .

I had to do the same unfortunately :smiling_face_with_tear: