LinkError: WebAssembly Instantiation: table import 1 is smaller than initial 26126....?

Hi all.

Above is the error I am getting when I try run my script in the writer portal. I checked my other story and it gives the same error. Would someone please give me the solution to this. Thank you.


I have the same problem. There are other posts where people say they have the same problem, and some tried to use firefox and it worked.

Me to but it is saving script but if I write NARRATOR Pause
It lets me watch it on my phone in create but what a pain as you have to do the directing on the phone then put it into your script, I hope they fix it soon


I have the same problem and I don’t know what to do. Please help! :cry:

Firefox isn’t the solution I checked. It needs to be sorted by Episode technical staff.

I just got this error too!

I was having this issue as well I deleted my browsing history and cookies and restarted my computer and then tried again and it works hope this helps

Mine works on Firefox better than Chrome. I can preview my story without refreshing the page every 2 minutes

Oh, thank god :disappointed_relieved: I thought that I was the only one with this anoying error :angry:

Hey deleting your browser and restart::grin::grin:g worked a treat

@jlouise & @ashleyann1212 it doesn’t work for me. I’ve delete my browser and cookies and restart my laptop, but it doesn’t work I still get this error.

1 Like

Sorry to hear that babe .Did you have to sign in to your google account again
Did you clear the browser before you restarted?

By the way how do you put a picture on the circle


No i didn’t have to sign in.
I cleared the browser before restarting my laptop, but the problem was still there.
I hope this problem can be solved soon.

For the picture you go to settings, at account you scroll down and you can change your profile picture.

I had to sign in again it will work I’m sure I googled how to clear data from chrome

Oh god, I thought that I was the only one with the problem. Firefox isn’t a solution, deleting your history isn’t one either. Nothing helps cause it’s a technical problem in the episode portal itself.


I have Firefox and it’s a total mess. I tried everything, but nothing works.
The problem if from Episode.
I will wait another week and hope they will fix it, if not, I’ll be out of this game for good, even if I lose over 3 moths of hard work.:disappointed_relieved: :cold_sweat:

jlouise it has absolutely nothing to do with the browsers. The majority of people have tried this, including me, and it doesn’t solve it. It is an Episode issue so please stop trying to make it sound like it’s a browser issue, thank you.


And anyone else I missed who is also experiencing this error: Please submit help tickets to the support team concerning this issue. It is a known issue that is being worked on and feedback on it is very useful. Thanks :smiley:

1 Like

I did that, got no reply.

You will need to wait for a reply, as there is a high number of tickets currently and our team is working as quickly as possible to solve them. :smiley: